<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --site-bg-color: #ffffff;
        --site-inverse-bg-color: #000000;

        --header-bg-color: #2a65a7;
        --header-bg-color-inverse: #000000;
        --header-border-color: #e6e6e6;
        --header-border-color-inverse: #858585;
        --header-text-color: #ffffff;
        --header-text-color-inverse: #ffffff;
        --header-menu-bg-color: #ffffff;
        --header-menu-text-color: #333333;

        --secondary-header-bg-color: #2a65a7;
        --secondary-header-text-color: #ffffff;

        --section-header-bg-color: #ffffff;
        --section-header-border-color: #e6e6e6;
        --section-header-text-color: #333333;
        --section-nav-text-color: #333333;
        --section-nav-drop-down-color: #333333;
        --section-nav-current-indicator-color: #333333;

        --footer-bg-color: #2a65a7;
        --footer-text-color: #ffffff;

        --primary-text-color: #333333;
        --primary-text-color-inverse: #ffffff;
        --secondary-text-color: #666666;
        --secondary-text-color-inverse: #666666;
        --tertiary-text-color: #666666;
        --tertiary-text-color-inverse: #666666;

        --list-border-color: #030202;
        --grid-border-color: #e6e6e6;

        --button-bg-color: #ffffff;
        --button-text-color: #333333;
        --inverse-button-bg-color: #030202;
        --tag-button-bg-color: #666666;
        --tag-button-text-color: #ffffff;

        --breaking-bg-color: #e12327;
        --breaking-text-color: #ffffff;

        --sponsored-bg-color: #3e52ff;
        --sponsored-text-color: #ffffff;

        --live-banner-bg-color: #333333;
        --live-banner-text-color: #ffffff;

        --brand-color: #557a95;

        --primary-body-link-color: #557a95;

        --secondary-color-1: #666666;
        --secondary-color-2: #666666;
        --secondary-color-3: #666666;
        --secondary-color-4: #f5f5f5;
        --secondary-color-5: #ffffff;
        --secondary-color-6: #666666;
        --secondary-color-7: #333333;
        --secondary-color-8: #030202;
        --secondary-color-9: #757575;

        --primary-headline-font: Vollkorn;
        --secondary-headline-font: BentonGothic;
        --tertiary-headline-font: FranklinGothic;
        --section-header-font: FranklinGothic;

        --headline-font: var(--primary-headline-font);
        --body-font: Georgia;
        --service-font: var(--secondary-headline-font);
        --service-font-alt: Open Sans;
        --primary-recipe-headline-font: BentonGothicCond-Black;
        }
    </style>
    

    <meta property="og:title" content="Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla">

    <meta property="og:url" content="https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/4e819f6/2147483647/strip/true/crop/5252x2757+0+372/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/4e819f6/2147483647/strip/true/crop/5252x2757+0+372/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="As the sun begins to set, golfers pass the 17th hole during the fourth round of the Farmers Insurance Open.">
    


    <meta property="og:description" content="Fans returned to the Farmers Insurance Open on Jan. 26-29 after a one-year, pandemic-induced absence, and they were treated to a dramatic finish as Luke List edged Will Zalatoris in a final-round playoff at La Jolla&#x27;s Torrey Pines Golf Course. ">

    <meta property="og:site_name" content="La Jolla Light">



    <meta property="og:type" content="article">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2022-01-31T14:00:32.072">

    <meta property="article:section" content="News ">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Fans returned to the Farmers Insurance Open on Jan. 26-29 after a one-year, pandemic-induced absence, and they were treated to a dramatic finish as Luke List edged Will Zalatoris in a final-round playoff at La Jolla&#x27;s Torrey Pines Golf Course. "/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/6060bfd/2147483647/strip/true/crop/5252x2954+0+273/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG"/>


    
    <meta name="twitter:image:alt" content="As the sun begins to set, golfers pass the 17th hole during the fourth round of the Farmers Insurance Open."/>
    
    
    
    
    <meta name="twitter:title" content="Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla"/>
    

    <meta property="fb:app_id" content="125832154430708">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://static.chartbeat.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://js-sec.indexww.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://s.ntv.io">
<link rel="preconnect" href="https://a.teads.tv">
<link rel="preconnect" href="https://t.teads.tv">
<link rel="preconnect" href="https://ssor.platform.californiatimes.com">
<link rel="preconnect" href="https://libs.platform.californiatimes.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="https://ping.chartbeat.net">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://staticxx.facebook.com">
<link rel="preconnect" href="https://activate.platform.californiatimes.com">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://confiant-integrations.global.ssl.fastly.net">
<link rel="preconnect" href="https://ads.rubiconproject.com">
<link rel="preconnect" href="https://fastlane.rubiconproject.com">
<link rel="preconnect" href="https://prebid-a.rubiconproject.com">
<style>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</style><link rel="preload" as="style" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.2a368d2f3d2f5e253edebc59a0b21d56.gz.css" /><link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.2a368d2f3d2f5e253edebc59a0b21d56.gz.css" media="print" onload="this.media='all'" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>.enhancement .google-dfp-ad {
 width: auto;
}</style>
<style>div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style>
<style>@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper:not([data-sticky="true"]):not([data-hide-ad="true"]) {
        min-height: 160px !important;
    }
}</style>
<style>blockquote.twitter-tweet {
    padding: 16px;
    border-radius: 12px;
    border: 1px solid rgb(196, 207, 214);
}

blockquote.twitter-tweet p {
    font-size: 20px;
	margin-top: 0;
}</style>
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla - La Jolla Light</title><meta name="description" content="Fans returned to the Farmers Insurance Open on Jan. 26-29 after a one-year, pandemic-induced absence, and they were treated to a dramatic finish as Luke List edged Will Zalatoris in a final-round playoff at La Jolla&#x27;s Torrey Pines Golf Course."><link rel="canonical" href="https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"><meta name="brightspot.contentId" content="0000017e-a896-db6e-ad7e-fbf79ddb0001"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png"><script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla - La Jolla Light","publishDate":"01-31-2022 06:00","source":"sdljl","pageName":"ljl:news:photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla:story.","platform":"22","sectionName":"news","cmsSlug":"photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla","ownerSite":"lajollalight","pageTypeCode":"story","headline":"Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla","urlSlug":"photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla","wordCount":68,"bspContentUuid":"0000017e-a896-db6e-ad7e-fbf79ddb0001","fullUrl":"https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla","sectionFullPath":"news","sitePath":"/","sectionFullPathName":"news","site":"lajollalight","domain":"www.lajollalight.com","permalink":"https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla","authors":""};dataLayer.pixelId = '' + Date.now() + Math.ceil(window.crypto ? window.crypto.getRandomValues(new Uint32Array(1))[0] : Math.random());</script><script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"La Jolla Light","campaignLogoUrl":"https://ca-times.brightspotcdn.com/07/0a/3152ee0844109dd4729aa1604e72/la-jolla-light.svg","newsletterId":"233","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"Stories that connect us.","subHeadline1":"Get our top headlines with the La Jolla Light Newsletter.","subHeadline2":"Every Thursday morning."},"bounceTracker":{"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":false,"debug":false}};</script><script type="application/javascript">var _lb = '1';</script>
<script src="https://activate.platform.californiatimes.com/caltimes/lajollalight/Bootstrap.js" async></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"articleBody":"Fans returned to the Farmers Insurance Open on Jan. 26-29 after a one-year, pandemic-induced absence, and they were treated to a dramatic finish as Luke List edged Will Zalatoris in a final-round playoff at La Jolla's Torrey Pines Golf Course. It was the first PGA Tour victory for List, 37. See the photos for scenes of all four days of the tournament. — La Jolla Light staff ◆","articleSection":"News ","url":"https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla","dateModified":"2022-01-31T14:01:04.826Z","datePublished":"2022-01-31T14:00:32.072Z","description":"Fans returned to the Farmers Insurance Open on Jan. 26-29 after a one-year, pandemic-induced absence, and they were treated to a dramatic finish as Luke List edged Will Zalatoris in a final-round playoff at La Jolla's Torrey Pines Golf Course.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":991,"url":"https://ca-times.brightspotcdn.com/dims4/default/8362b88/2147483647/strip/true/crop/5252x3501+0+0/resize/1486x991!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG","width":1486},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/6060bfd/2147483647/strip/true/crop/5252x2954+0+273/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"},"publisher":{"@type":"Organization","name":"La Jolla Light","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/92d18d8/2147483647/strip/true/crop/337x60+0+0/resize/337x60!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F28%2F6f%2F4a362f0f44029b4bdb41edbbc7e5%2Fla-jolla-light-2a65a7-min.png","width":337,"height":60}},"name":"Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla - La Jolla Light","headline":"Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla"}</script><link rel="amphtml" href="https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla?_amp=true">
    
    <meta name="brightspot.cached" content="false"><!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5. -->
<script>
    /**
     @license @nocompile
     Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
     This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
     The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
     The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
     Code distributed by Google as part of the polymer project is also
     subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
     */
    (function () {
        'use strict';
        (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
    }());
</script>
<script>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</script>
<script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script><script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/Core.min.36674215839b6594830a512949cbba9e.gz.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var dfpKV = dfpKV || {};dfpKV.visibilityThresholdEnabled = true;dfpKV.refreshInterval = 15;dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90], [1680, 220]];dfpKV.pageType = 'story';dfpKV.lazyLoadingEnabled = true;dfpKV.visibilityThreshold = 0.5;dfpKV.fetchOffset = 0.75;dfpKV.rdpMode = 'always';dfpKV.targeting = {"pagetype":"story","slugwords":["photo","gallery","scenes","from","all","four","days","of","the","2022","farmers","insurance","open","in","la","jolla"],"design":"bs","slug":"photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"};</script>

<script type="text/javascript">
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];dfpKV.ready = true;
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        if (window.dataLayer) window.dataLayer.renderedAds = [];
    });
    </script>
<script>
  window.fbAsyncInit = function() {
      FB.init({
          appId: '125832154430708',
          xfbml: true,
          version: 'v12.0'
      });
  };
  if (document.getElementById('facebook-jssdk') === null) {
      const js = document.createElement('script');
      js.id = 'facebook-jssdk';
      js.src = '//connect.facebook.net/en_US/sdk.js';
      js.async = true;
      js.setAttribute('crossorigin', 'anonymous')
      window.setTimeout(function () {
          document.head.appendChild(js);
      }, 1500);
  }
</script><script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" async></script>
</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg id="iconsMap" class="icons-map" xmlns="http://www.w3.org/2000/svg" style="display:none">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915">
        <g id="icon-map-marker-line-1">
            <path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/>
            <circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/>
        </g>
    </symbol>
    <symbol id="icon-list-menu" viewBox="0 0 20 15">
        <rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/>
    </symbol>
    <symbol id="icon-filters" viewBox="0 0 20 20">
        <path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/>
        <path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/>
        <path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/>
    </symbol>
    <symbol id="icon-youtube-play" viewBox="0 0 68 48">
        <path fill="#f00" fill-opacity="0.8" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path>
    </symbol>
</svg>


<ps-header class="page-header-custom-element sticky-top">
    <div class="navigation-panel invisible">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="http://enewspaper.lajollalight.com/html5/desktop/production/default.aspx?pubid=ccfa8a4e-30d9-4f6c-a77a-e822b4e06827" target="_blank">E-Edition</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/news">News </a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.lajollalight.com/news/education">Education </a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.lajollalight.com/news/health-science">Health &amp; Science</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.lajollalight.com/news/local-news">Local News</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.lajollalight.com/news/opinion">Opinion </a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.lajollalight.com/news/calendar">Calendar </a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/news/education">Education </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/news/health-science">Health &amp; Science</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/news/local-news">Local News</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/news/opinion">Opinion </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/news/calendar">Calendar </a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/lifestyle">Lifestyle</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/10-questions">10 Questions</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/outdoors">Outdoors </a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/philanthropy">Photo Galleries</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/religion">Religion </a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.lajollalight.com/bestof/ljl-best-of-la-jolla-htmlstory.html">Best of La Jolla Readers Poll</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/visitor-guide">Visitor Guide</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/10-questions">10 Questions</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/outdoors">Outdoors </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/philanthropy">Photo Galleries</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/religion">Religion </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/bestof/ljl-best-of-la-jolla-htmlstory.html">Best of La Jolla Readers Poll</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/lifestyle/visitor-guide">Visitor Guide</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/sports">Sports </a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.lajollalight.com/sports/prep-sports">Prep Sports </a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.lajollalight.com/sports/clubs">Clubs </a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/sports/prep-sports">Prep Sports </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/sports/clubs">Clubs </a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/art">A&amp;E</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.lajollalight.com/art/best-bets">Best Bets </a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.lajollalight.com/art/books">Books </a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.lajollalight.com/art/food">Food</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.lajollalight.com/art/music">Music </a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.lajollalight.com/art/theatre">Theatre </a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/art/best-bets">Best Bets </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/art/books">Books </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/art/food">Food</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/art/music">Music </a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/art/theatre">Theatre </a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/our-columns">Columns</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/let-inga-tell-you">Let Inga Tell You</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/kitchen-shrink">Kitchen Shrink</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/frontline-cancer">Frontline Cancer</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/natural-la-jolla">Natural La Jolla</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.lajollalight.com/sponsored-columnists">Sponsored Columnists</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/editorial-columnists">Editorial Columnists</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/let-inga-tell-you">Let Inga Tell You</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/kitchen-shrink">Kitchen Shrink</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/frontline-cancer">Frontline Cancer</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/natural-la-jolla">Natural La Jolla</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/sponsored-columnists">Sponsored Columnists</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/our-columns/editorial-columnists">Editorial Columnists</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/business-spotlight">Business Spotlight</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://openhomes.lajollalight.com/" target="_blank">Real Estate</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.lajollalight.com/real-estate/house-of-the-week" target="_blank">Home of the Week</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.lajollalight.com/agent-spotlight">Agent Spotlight</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://openhomes.lajollalight.com/" target="_blank">Open Homes</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/real-estate/house-of-the-week" target="_blank">Home of the Week</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.lajollalight.com/agent-spotlight">Agent Spotlight</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://openhomes.lajollalight.com/" target="_blank">Open Homes</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/la-jolla-professional-services-spotlight">Professional Services Spotlight</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.legacy.com/obituaries/lajollalight/" target="_blank">Obituaries</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.legacy.com/obituaries/lajollalight/" target="_blank">Print/Legacy.com</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://videotribute.utcommunitypress.com" target="_blank">Video Tributes</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://placeanad.utcommunitypress.com/obituaries" target="_blank">Place an Obituary</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.legacy.com/obituaries/lajollalight/" target="_blank">Print/Legacy.com</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://videotribute.utcommunitypress.com" target="_blank">Video Tributes</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://placeanad.utcommunitypress.com/obituaries" target="_blank">Place an Obituary</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/subscribe-to-our-newsletter">Subscribe to the La Jolla Light Newsletter</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav12" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/visitorguide">La Jolla Visitor Guide</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav13" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/bestof/ljl-best-of-la-jolla-htmlstory.html">Best of La Jolla Readers Poll</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav14" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/contact-us">Contact Us</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav15" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/advertise">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav16" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms </a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav17" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy </a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav18" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.lajollalight.com/ljl-find-a-copy-htmlstory.html">Find a Copy</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2022, La Jolla Light | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank">CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="/"  ><picture>
    
    

    
    <img class="page-logo-image" alt="" width="842" height="120"
            src="https://ca-times.brightspotcdn.com/07/0a/3152ee0844109dd4729aa1604e72/la-jolla-light.svg"
        >


</picture>
</a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link" href="https://www.lajollalight.com/news">News </a></li>
                
                    <li data-click="ql1"><a class="link" href="https://www.lajollalight.com/lifestyle">Lifestyle</a></li>
                
                    <li data-click="ql2"><a class="link" href="https://www.lajollalight.com/sports">Sports </a></li>
                
                    <li data-click="ql3"><a class="link" href="https://www.lajollalight.com/art">A&amp;E</a></li>
                
                    <li data-click="ql4"><a class="link" href="https://openhomes.lajollalight.com/" target="_blank">Real Estate</a></li>
                
                    <li data-click="ql5"><a class="link" href="https://www.lajollalight.com/our-columns">Columns</a></li>
                
                    <li data-click="ql6"><a class="link" href="https://www.lajollalight.com/bestof/ljl-best-of-la-jolla-htmlstory.html">Best of La Jolla</a></li>
                
                    <li data-click="ql7"><a class="link" href="https://www.legacy.com/obituaries/lajollalight/" target="_blank">Obits</a></li>
                
                    <li data-click="ql8"><a class="link" href="http://enewspaper.lajollalight.com/" target="_blank">E-Edition</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.lajollalight.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>

    




        
    <div class="page-above" data-click="above"><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adfa677fd4-9844-48ba-acbb-5e1146f8f943" class="google-dfp-ad" data-slot-name="/21787098806/web.lajollalight/news" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50], [1680, 220]]" data-ad-type="leaderboard" data-ptype="story" data-slot-ad-size-maps="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90], [1680, 220]], [[1024, 0], [728, 90], [1280, 220], [1680, 220]], [[800, 0], [1280, 220], [728, 90], [1680, 220]], [[0, 0], [320, 50], [320, 100], [1280, 220], [1680, 220]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="page-ad-margins">
            <div class="page-sticky-wrapper">
                
                    <div class="page-actions-sticky">
                        <div class="page-actions-sticky-content">
                            <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla&text=Photo%20gallery%3A%20Scenes%20from%20all%20four%20days%20of%20the%202022%20Farmers%20Insurance%20Open%20in%20La%20Jolla"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla&text=Photo%20gallery%3A%20Scenes%20from%20all%20four%20days%20of%20the%202022%20Farmers%20Insurance%20Open%20in%20La%20Jolla"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li><a class="action-link" href="mailto:?body=Photo%20gallery%3A%20Scenes%20from%20all%20four%20days%20of%20the%202022%20Farmers%20Insurance%20Open%20in%20La%20Jolla%0A%0Ahttps%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla%0A%0AFans%20returned%20to%20the%20Farmers%20Insurance%20Open%20on%20Jan.%2026-29%20after%20a%20one-year%2C%20pandemic-induced%20absence%2C%20and%20they%20were%20treated%20to%20a%20dramatic%20finish%20as%20Luke%20List%20edged%20Will%20Zalatoris%20in%20a%20final-round%20playoff%20at%20La%20Jolla%27s%20Torrey%20Pines%20Golf%20Course.%20"
    data-social-service="email" data-social-trigger="actionBar">
    <svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li>
                <span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span>
            </li>
            <li>
                <span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="page-content paywall">
                    
    
        <div class="breadcrumbs" data-click="breadcrumb"><a class="link" href="https://www.lajollalight.com/news">News </a></div>
    




                    
    <h1 class="headline">
        Photo gallery: Scenes from all four days of the 2022 Farmers Insurance Open in La Jolla
    </h1>



                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><ps-carousel class="carousel"  data-module-id="0000017e-a898-d6d7-a7fe-eb9eb1db0002">
    <div class="carousel-slides">
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908692-sd-sp-farmers-saturday-048.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac24-d466-adfe-ed3ec7940001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="As the sun begins to set, golfers pass the 17th hole during the fourth round of the Farmers Insurance Open." srcset="https://ca-times.brightspotcdn.com/dims4/default/1cdecce/2147483647/strip/true/crop/5252x3501+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/52cac31/2147483647/strip/true/crop/5252x3501+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/16504a8/2147483647/strip/true/crop/5252x3501+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/e6300f7/2147483647/strip/true/crop/5252x3501+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/51acb5e/2147483647/strip/true/crop/5252x3501+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG 1440w" src="https://ca-times.brightspotcdn.com/dims4/default/51acb5e/2147483647/strip/true/crop/5252x3501+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F50%2Fe54ca3ed41559a42321961870184%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-048.JPG"
         width="1440" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">1</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">As the sun begins to set, golfers pass the 17th hole during the fourth round of the Farmers Insurance Open at Torrey Pines Golf Course in La Jolla on Jan. 29.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="Farmers Insurance Open Golf" data-info-attribution="Denis Poroy / Associated Press" data-image-bsp-id="0000017e-ac28-d466-adfe-ed3e7c130006">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Luke List holds the championship trophy after winning the Farmers Insurance Open golf tournament on Jan. 29 in La Jolla." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/c0a0d7f/2147483647/strip/true/crop/4188x5504+0+0/resize/320x421!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffe%2F02%2F03f9fbd576dd5a38e1a55781c7d1%2F5ca65c764e634bf5bd772457db86705e 320w,https://ca-times.brightspotcdn.com/dims4/default/79257c1/2147483647/strip/true/crop/4188x5504+0+0/resize/568x747!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffe%2F02%2F03f9fbd576dd5a38e1a55781c7d1%2F5ca65c764e634bf5bd772457db86705e 568w,https://ca-times.brightspotcdn.com/dims4/default/d4cfdbb/2147483647/strip/true/crop/4188x5504+0+0/resize/768x1010!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffe%2F02%2F03f9fbd576dd5a38e1a55781c7d1%2F5ca65c764e634bf5bd772457db86705e 768w,https://ca-times.brightspotcdn.com/dims4/default/3465055/2147483647/strip/true/crop/4188x5504+0+0/resize/1024x1347!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffe%2F02%2F03f9fbd576dd5a38e1a55781c7d1%2F5ca65c764e634bf5bd772457db86705e 1024w,https://ca-times.brightspotcdn.com/dims4/default/ffc458b/2147483647/strip/true/crop/4188x5504+0+0/resize/1440x1894!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffe%2F02%2F03f9fbd576dd5a38e1a55781c7d1%2F5ca65c764e634bf5bd772457db86705e 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ae1c024/2147483647/strip/true/crop/4188x5504+0+0/resize/730x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffe%2F02%2F03f9fbd576dd5a38e1a55781c7d1%2F5ca65c764e634bf5bd772457db86705e" width="730" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">2</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Luke List holds the championship trophy after winning the Farmers Insurance Open golf tournament on Jan. 29 in La Jolla. &nbsp;
                    <span class="carousel-slide-info-attribution">(Denis Poroy / Associated Press)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="Farmers Insurance Open Golf" data-info-attribution="Denis Poroy / Associated Press" data-image-bsp-id="0000017e-ac2a-d7ac-a9ff-ff7edbff0006">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Luke List holds up the ball after hitting a birdie putt on the 18th hole of the Farmers Insurance Open in the final round." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/3acdee9/2147483647/strip/true/crop/4512x3008+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe3%2Fa0%2F22e5702578aa81cfc4b9c643ee36%2F74168399c4b54f50b9590e32617a6bab 320w,https://ca-times.brightspotcdn.com/dims4/default/1d11e06/2147483647/strip/true/crop/4512x3008+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe3%2Fa0%2F22e5702578aa81cfc4b9c643ee36%2F74168399c4b54f50b9590e32617a6bab 568w,https://ca-times.brightspotcdn.com/dims4/default/c405484/2147483647/strip/true/crop/4512x3008+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe3%2Fa0%2F22e5702578aa81cfc4b9c643ee36%2F74168399c4b54f50b9590e32617a6bab 768w,https://ca-times.brightspotcdn.com/dims4/default/b8c0e57/2147483647/strip/true/crop/4512x3008+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe3%2Fa0%2F22e5702578aa81cfc4b9c643ee36%2F74168399c4b54f50b9590e32617a6bab 1024w,https://ca-times.brightspotcdn.com/dims4/default/8f46ac4/2147483647/strip/true/crop/4512x3008+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe3%2Fa0%2F22e5702578aa81cfc4b9c643ee36%2F74168399c4b54f50b9590e32617a6bab 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/8f46ac4/2147483647/strip/true/crop/4512x3008+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe3%2Fa0%2F22e5702578aa81cfc4b9c643ee36%2F74168399c4b54f50b9590e32617a6bab" width="1440" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">3</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Luke List holds up the ball after hitting a birdie putt on the 18th hole of the Farmers Insurance Open during the final round Jan. 29. &nbsp;
                    <span class="carousel-slide-info-attribution">(Denis Poroy / Associated Press)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908692-sd-sp-farmers-saturday-034.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac2e-d466-adfe-ed3e06080001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Will Zalatoris reacts to missing a putt during his playoff with Luke List in the Farmers Insurance Open." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/fd1ce73/2147483647/strip/true/crop/5344x3574+0+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2Fdb%2Ff5e23d7e4b79a7ba0f15d6547048%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-034.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/29e6e83/2147483647/strip/true/crop/5344x3574+0+0/resize/568x380!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2Fdb%2Ff5e23d7e4b79a7ba0f15d6547048%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-034.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/34fdfca/2147483647/strip/true/crop/5344x3574+0+0/resize/768x514!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2Fdb%2Ff5e23d7e4b79a7ba0f15d6547048%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-034.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/5064976/2147483647/strip/true/crop/5344x3574+0+0/resize/1024x685!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2Fdb%2Ff5e23d7e4b79a7ba0f15d6547048%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-034.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/9ba169b/2147483647/strip/true/crop/5344x3574+0+0/resize/1440x963!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2Fdb%2Ff5e23d7e4b79a7ba0f15d6547048%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-034.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/f88c7e9/2147483647/strip/true/crop/5344x3574+0+0/resize/1435x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2Fdb%2Ff5e23d7e4b79a7ba0f15d6547048%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-034.JPG" width="1435" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">4</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Will Zalatoris reacts to missing a putt during his playoff with Luke List in the Farmers Insurance Open at Torrey Pines Golf Course on Jan. 29.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908692-sd-sp-farmers-saturday-004.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac30-d7ac-a9ff-ff7e64f50001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Jon Rahm hits out of the sand on the first hole during the final round of the Farmers Insurance Open on Jan. 29." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/dbd0ff0/2147483647/strip/true/crop/5241x3528+0+0/resize/320x215!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6d%2F0af887174432a43fe61d3e136574%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-004.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/f61103e/2147483647/strip/true/crop/5241x3528+0+0/resize/568x382!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6d%2F0af887174432a43fe61d3e136574%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-004.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/96cfee7/2147483647/strip/true/crop/5241x3528+0+0/resize/768x517!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6d%2F0af887174432a43fe61d3e136574%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-004.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/8d4bcc8/2147483647/strip/true/crop/5241x3528+0+0/resize/1024x689!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6d%2F0af887174432a43fe61d3e136574%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-004.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/c95cb92/2147483647/strip/true/crop/5241x3528+0+0/resize/1440x969!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6d%2F0af887174432a43fe61d3e136574%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-004.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/8d83be7/2147483647/strip/true/crop/5241x3528+0+0/resize/1426x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6d%2F0af887174432a43fe61d3e136574%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-004.JPG" width="1426" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">5</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Jon Rahm hits out of the sand on the first hole during the final round of the Farmers Insurance Open on Jan. 29.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908692-sd-sp-farmers-saturday-005.JPG" data-info-attribution="K.C. Alfred/The San Diego Union-Tribune" data-image-bsp-id="0000017e-a7eb-de3c-af7e-b7eb328f0000">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="SAN DIEGO, CA - JANUARY 29: Sungjae Im hits out of the sand on the 1st hole during the final round of the Farmers Insurance Open at Torrey Pines on Saturday, Jan. 26, 2022 in San Diego, CA. (K.C. Alfred / The San Diego Union-Tribune)" data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/a15edda/2147483647/strip/true/crop/3165x2481+0+0/resize/320x251!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F26%2Fb85f88a64ae2b66b63a8d66826ed%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-005.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/46e6f01/2147483647/strip/true/crop/3165x2481+0+0/resize/568x445!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F26%2Fb85f88a64ae2b66b63a8d66826ed%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-005.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/5d2441c/2147483647/strip/true/crop/3165x2481+0+0/resize/768x602!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F26%2Fb85f88a64ae2b66b63a8d66826ed%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-005.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/b6ba674/2147483647/strip/true/crop/3165x2481+0+0/resize/1024x802!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F26%2Fb85f88a64ae2b66b63a8d66826ed%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-005.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/d88ffb8/2147483647/strip/true/crop/3165x2481+0+0/resize/1440x1128!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F26%2Fb85f88a64ae2b66b63a8d66826ed%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-005.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/5bbf42a/2147483647/strip/true/crop/3165x2481+0+0/resize/1225x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F26%2Fb85f88a64ae2b66b63a8d66826ed%2Fsd-photos-1staff-908692-sd-sp-farmers-saturday-005.JPG" width="1225" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">6</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">SAN DIEGO, CA - JANUARY 29: Sungjae Im hits out of the sand on the 1st hole during the final round of the Farmers Insurance Open at Torrey Pines on Saturday, Jan. 26, 2022 in San Diego, CA. (K.C. Alfred / The San Diego Union-Tribune)&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred/The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908078-sd-sp-farmers-friday24.JPG" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac38-d7ac-a9ff-ff7e28280001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Justin Thomas walks past the pond on the 18th green during the third round of the Farmers Insurance Open on Jan. 28." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/8726651/2147483647/strip/true/crop/6000x3763+0+0/resize/320x201!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd1%2Ff9%2F0d93984f4b9b81c50c37719751a4%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday24.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/66a909c/2147483647/strip/true/crop/6000x3763+0+0/resize/568x356!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd1%2Ff9%2F0d93984f4b9b81c50c37719751a4%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday24.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/0afcdf7/2147483647/strip/true/crop/6000x3763+0+0/resize/768x482!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd1%2Ff9%2F0d93984f4b9b81c50c37719751a4%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday24.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/e788f73/2147483647/strip/true/crop/6000x3763+0+0/resize/1024x642!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd1%2Ff9%2F0d93984f4b9b81c50c37719751a4%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday24.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/95e53a0/2147483647/strip/true/crop/6000x3763+0+0/resize/1440x903!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd1%2Ff9%2F0d93984f4b9b81c50c37719751a4%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday24.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/95e53a0/2147483647/strip/true/crop/6000x3763+0+0/resize/1440x903!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd1%2Ff9%2F0d93984f4b9b81c50c37719751a4%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday24.JPG" width="1440" height="903">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">7</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Justin Thomas walks past the pond at the South Course’s 18th green during the third round of the Farmers Insurance Open on Jan. 28.&nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908078-sd-sp-farmers-friday12.JPG" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac3a-d466-adfe-ed3ebe4a0001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Jason Day hits out of a bunker at the 18th green during the third round of the Farmers Insurance Open." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/be265be/2147483647/strip/true/crop/4245x2752+0+0/resize/320x208!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F18%2F96%2F4c0ad3074c399fc53ded8881e4fa%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday12.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/cea1929/2147483647/strip/true/crop/4245x2752+0+0/resize/568x368!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F18%2F96%2F4c0ad3074c399fc53ded8881e4fa%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday12.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/c6fed4b/2147483647/strip/true/crop/4245x2752+0+0/resize/768x498!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F18%2F96%2F4c0ad3074c399fc53ded8881e4fa%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday12.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/74372c0/2147483647/strip/true/crop/4245x2752+0+0/resize/1024x664!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F18%2F96%2F4c0ad3074c399fc53ded8881e4fa%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday12.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/b60fb40/2147483647/strip/true/crop/4245x2752+0+0/resize/1440x934!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F18%2F96%2F4c0ad3074c399fc53ded8881e4fa%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday12.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/b60fb40/2147483647/strip/true/crop/4245x2752+0+0/resize/1440x934!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F18%2F96%2F4c0ad3074c399fc53ded8881e4fa%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday12.JPG" width="1440" height="934">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">8</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Jason Day hits out of a bunker at the 18th green during the third round of the Farmers Insurance Open at Torrey Pines Golf Course on Jan. 28.&nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908078-sd-sp-farmers-friday08.JPG" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac3c-db6e-ad7e-fffdbd820001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Will Zalatoris gets a ball from his caddie as he prepares to putt during the third round of the Farmers Insurance Open." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ea7faf2/2147483647/strip/true/crop/4500x3235+0+0/resize/320x230!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2c%2F02%2F67a4917545ec8bbaa7043dab00ef%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday08.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/28bde95/2147483647/strip/true/crop/4500x3235+0+0/resize/568x408!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2c%2F02%2F67a4917545ec8bbaa7043dab00ef%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday08.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/ba31a9d/2147483647/strip/true/crop/4500x3235+0+0/resize/768x552!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2c%2F02%2F67a4917545ec8bbaa7043dab00ef%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday08.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/0d38c90/2147483647/strip/true/crop/4500x3235+0+0/resize/1024x736!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2c%2F02%2F67a4917545ec8bbaa7043dab00ef%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday08.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/1a2f682/2147483647/strip/true/crop/4500x3235+0+0/resize/1440x1036!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2c%2F02%2F67a4917545ec8bbaa7043dab00ef%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday08.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/1b262fd/2147483647/strip/true/crop/4500x3235+0+0/resize/1335x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2c%2F02%2F67a4917545ec8bbaa7043dab00ef%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday08.JPG" width="1335" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">9</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Will Zalatoris gets a ball from his caddie as he prepares to putt on the South Course’s 13th green during the third round of the Farmers Insurance Open on Jan. 28. &nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="908078-sd-sp-farmers-friday29.JPG" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac3f-db6e-ad7e-ffff7ca20001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Peter Malnati picks up his ball out of the cup on the first hole during the third round of the Farmers Insurance Open." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1213c72/2147483647/strip/true/crop/4500x2989+0+0/resize/320x212!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F82%2Fdd064ff0420b988fa40a9ed3227b%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday29.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/8d83505/2147483647/strip/true/crop/4500x2989+0+0/resize/568x377!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F82%2Fdd064ff0420b988fa40a9ed3227b%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday29.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/f78c38a/2147483647/strip/true/crop/4500x2989+0+0/resize/768x510!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F82%2Fdd064ff0420b988fa40a9ed3227b%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday29.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/e8194ee/2147483647/strip/true/crop/4500x2989+0+0/resize/1024x680!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F82%2Fdd064ff0420b988fa40a9ed3227b%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday29.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/85b3f68/2147483647/strip/true/crop/4500x2989+0+0/resize/1440x956!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F82%2Fdd064ff0420b988fa40a9ed3227b%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday29.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/85b3f68/2147483647/strip/true/crop/4500x2989+0+0/resize/1440x956!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F82%2Fdd064ff0420b988fa40a9ed3227b%2Fsd-photos-freelance-contract-908078-sd-sp-farmers-friday29.JPG" width="1440" height="956">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">10</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Peter Malnati picks up his ball out of the cup on the first hole during the third round of the Farmers Insurance Open on Jan. 28.&nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="907390-sd-sp-farmers-thursday03.jpg" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac45-d6d7-a7fe-efdfc7cc0001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Taylor Pendrith hits a drive from the first tee during the second round of the Farmers Insurance Open on Jan. 27." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1f2ba2b/2147483647/strip/true/crop/4500x3001+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6b%2Fb2%2F51a07c4f47668263458480eeeefd%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday03.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/9e4ead0/2147483647/strip/true/crop/4500x3001+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6b%2Fb2%2F51a07c4f47668263458480eeeefd%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday03.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/1186f6c/2147483647/strip/true/crop/4500x3001+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6b%2Fb2%2F51a07c4f47668263458480eeeefd%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday03.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c1a0f1c/2147483647/strip/true/crop/4500x3001+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6b%2Fb2%2F51a07c4f47668263458480eeeefd%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday03.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/8c2f3ca/2147483647/strip/true/crop/4500x3001+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6b%2Fb2%2F51a07c4f47668263458480eeeefd%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday03.jpg 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/8c2f3ca/2147483647/strip/true/crop/4500x3001+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6b%2Fb2%2F51a07c4f47668263458480eeeefd%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday03.jpg" width="1440" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">11</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Taylor Pendrith hits a drive from the first tee during the second round of the Farmers Insurance Open on Jan. 27.&nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="907390-sd-sp-farmers-thursday25.jpg" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac47-d6d7-a7fe-efdfe17f0001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="A group of airplanes leaves a smoke trail during the second round of the Farmers Insurance Open on Jan. 27." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/23e21d7/2147483647/strip/true/crop/4800x3129+0+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F55%2F8c%2F8b4ea87b418aa7a2fc912aaf6c4d%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday25.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/ee0681b/2147483647/strip/true/crop/4800x3129+0+0/resize/568x370!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F55%2F8c%2F8b4ea87b418aa7a2fc912aaf6c4d%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday25.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/146920d/2147483647/strip/true/crop/4800x3129+0+0/resize/768x501!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F55%2F8c%2F8b4ea87b418aa7a2fc912aaf6c4d%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday25.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/1f8c409/2147483647/strip/true/crop/4800x3129+0+0/resize/1024x668!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F55%2F8c%2F8b4ea87b418aa7a2fc912aaf6c4d%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday25.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/61248be/2147483647/strip/true/crop/4800x3129+0+0/resize/1440x939!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F55%2F8c%2F8b4ea87b418aa7a2fc912aaf6c4d%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday25.jpg 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/61248be/2147483647/strip/true/crop/4800x3129+0+0/resize/1440x939!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F55%2F8c%2F8b4ea87b418aa7a2fc912aaf6c4d%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday25.jpg" width="1440" height="939">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">12</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">A group of airplanes leaves a smoke trail during the second round of the Farmers Insurance Open at Torrey Pines Golf Course in La Jolla on Jan. 27.&nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="907390-sd-sp-farmers-thursday34.jpg" data-info-attribution="Hayne Palmour IV" data-image-bsp-id="0000017e-ac49-d466-adfe-ed7fb5c60001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Adam Schenk (left) bumps fists with Danny Lee after finishing the second round of the Farmers Insurance Open on Jan. 27." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/fd02c2c/2147483647/strip/true/crop/4500x3666+0+0/resize/320x261!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7b%2F0d%2Fac981c3a49cc8beb2892379aad0f%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday34.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/18d4120/2147483647/strip/true/crop/4500x3666+0+0/resize/568x463!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7b%2F0d%2Fac981c3a49cc8beb2892379aad0f%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday34.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/bb375c4/2147483647/strip/true/crop/4500x3666+0+0/resize/768x626!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7b%2F0d%2Fac981c3a49cc8beb2892379aad0f%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday34.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/96b9ea7/2147483647/strip/true/crop/4500x3666+0+0/resize/1024x834!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7b%2F0d%2Fac981c3a49cc8beb2892379aad0f%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday34.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/14a5c3f/2147483647/strip/true/crop/4500x3666+0+0/resize/1440x1174!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7b%2F0d%2Fac981c3a49cc8beb2892379aad0f%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday34.jpg 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/71aa26d/2147483647/strip/true/crop/4500x3666+0+0/resize/1178x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7b%2F0d%2Fac981c3a49cc8beb2892379aad0f%2Fsd-photos-freelance-contract-907390-sd-sp-farmers-thursday34.jpg" width="1178" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">13</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Adam Schenk (left) bumps fists with Danny Lee after finishing the second round of the Farmers Insurance Open on Torrey Pines’ North Course on Jan. 27.&nbsp;
                    <span class="carousel-slide-info-attribution">(Hayne Palmour IV)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="Torrey.Wednesday.Perez.jpg" data-info-attribution="Kirk Kenney / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac4d-d466-adfe-ed7f1f9e0001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Pat Perez tees off on the South Course to get the 2022 Farmers Insurance Open underway Jan. 26 at Torrey Pines Golf Course." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/0397bc1/2147483647/strip/true/crop/609x328+0+0/resize/320x172!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6e%2F74%2F6e12f07741c2a44a253139d58488%2Ftorrey.Wednesday.Perez.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/ea9bd7d/2147483647/strip/true/crop/609x328+0+0/resize/568x306!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6e%2F74%2F6e12f07741c2a44a253139d58488%2Ftorrey.Wednesday.Perez.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4779b5f/2147483647/strip/true/crop/609x328+0+0/resize/768x414!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6e%2F74%2F6e12f07741c2a44a253139d58488%2Ftorrey.Wednesday.Perez.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/8a82f8a/2147483647/strip/true/crop/609x328+0+0/resize/1024x552!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6e%2F74%2F6e12f07741c2a44a253139d58488%2Ftorrey.Wednesday.Perez.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/4e17e9f/2147483647/strip/true/crop/609x328+0+0/resize/1440x776!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6e%2F74%2F6e12f07741c2a44a253139d58488%2Ftorrey.Wednesday.Perez.jpg 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/fa2ebad/2147483647/strip/true/crop/609x328+0+0/resize/609x328!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6e%2F74%2F6e12f07741c2a44a253139d58488%2Ftorrey.Wednesday.Perez.jpg" width="609" height="328">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">14</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Pat Perez tees off on the South Course to get the 2022 Farmers Insurance Open underway Jan. 26 at Torrey Pines Golf Course in La Jolla.&nbsp;
                    <span class="carousel-slide-info-attribution">(Kirk Kenney / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="906793-sd-sp-farmers-wednesday-128.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac4f-d7ac-a9ff-ff5f7cab0000">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Billy Horschel tees off on the 18th hole of Torrey Pines&#x27; North Course during the first round of the Farmers Insurance Open." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/286a489/2147483647/strip/true/crop/4859x3297+0+0/resize/320x217!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff1%2F4f%2F9d1be1614248bd23c0ded9346bbd%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-128.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/2b98fbf/2147483647/strip/true/crop/4859x3297+0+0/resize/568x385!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff1%2F4f%2F9d1be1614248bd23c0ded9346bbd%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-128.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/8fb3fbd/2147483647/strip/true/crop/4859x3297+0+0/resize/768x521!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff1%2F4f%2F9d1be1614248bd23c0ded9346bbd%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-128.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/56f3590/2147483647/strip/true/crop/4859x3297+0+0/resize/1024x695!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff1%2F4f%2F9d1be1614248bd23c0ded9346bbd%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-128.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/19d217f/2147483647/strip/true/crop/4859x3297+0+0/resize/1440x977!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff1%2F4f%2F9d1be1614248bd23c0ded9346bbd%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-128.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/653f35b/2147483647/strip/true/crop/4859x3297+0+0/resize/1415x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff1%2F4f%2F9d1be1614248bd23c0ded9346bbd%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-128.JPG" width="1415" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">15</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Billy Horschel takes a shot on the 18th hole of Torrey Pines’ North Course during the first round of the Farmers Insurance Open on Jan. 26.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="906793-sd-sp-farmers-wednesday-121.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac53-db6e-ad7e-fff387e20001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Phil Mickelson sinks a putt during the first round of the Farmers Insurance Open on Jan. 26." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/7c76643/2147483647/strip/true/crop/4000x2601+0+0/resize/320x208!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbe%2Fdc%2F7afca5fc4eb4b3c6314810a67d7f%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-121.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/ccd6063/2147483647/strip/true/crop/4000x2601+0+0/resize/568x369!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbe%2Fdc%2F7afca5fc4eb4b3c6314810a67d7f%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-121.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/1a940b9/2147483647/strip/true/crop/4000x2601+0+0/resize/768x499!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbe%2Fdc%2F7afca5fc4eb4b3c6314810a67d7f%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-121.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/45ad424/2147483647/strip/true/crop/4000x2601+0+0/resize/1024x666!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbe%2Fdc%2F7afca5fc4eb4b3c6314810a67d7f%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-121.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/352c9dc/2147483647/strip/true/crop/4000x2601+0+0/resize/1440x936!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbe%2Fdc%2F7afca5fc4eb4b3c6314810a67d7f%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-121.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/352c9dc/2147483647/strip/true/crop/4000x2601+0+0/resize/1440x936!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbe%2Fdc%2F7afca5fc4eb4b3c6314810a67d7f%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-121.JPG" width="1440" height="936">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">16</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Phil Mickelson sinks a putt on the fourth hole of Torrey Pines’ South Course during the first round of the Farmers Insurance Open on Jan. 26.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="906793-sd-sp-farmers-wednesday-122.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac58-d6d7-a7fe-efde2f7c0001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Patrick Reed hits from the sand on the first hole of the first round of the Farmers Insurance Open on Jan. 26." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/4d9b731/2147483647/strip/true/crop/3750x2381+0+0/resize/320x203!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc8%2F06%2F9ce9028b4b4590e701772d0fc366%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-122.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/f63d33c/2147483647/strip/true/crop/3750x2381+0+0/resize/568x361!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc8%2F06%2F9ce9028b4b4590e701772d0fc366%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-122.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/e6f7976/2147483647/strip/true/crop/3750x2381+0+0/resize/768x487!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc8%2F06%2F9ce9028b4b4590e701772d0fc366%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-122.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/8c1fc37/2147483647/strip/true/crop/3750x2381+0+0/resize/1024x650!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc8%2F06%2F9ce9028b4b4590e701772d0fc366%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-122.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/65abef2/2147483647/strip/true/crop/3750x2381+0+0/resize/1440x914!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc8%2F06%2F9ce9028b4b4590e701772d0fc366%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-122.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/65abef2/2147483647/strip/true/crop/3750x2381+0+0/resize/1440x914!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc8%2F06%2F9ce9028b4b4590e701772d0fc366%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-122.JPG" width="1440" height="914">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">17</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Patrick Reed hits from the sand on the first hole of Torrey Pines’ South Course during the first round of the Farmers Insurance Open on Jan. 26.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        
            <div class="carousel-slide">
                <div class="carousel-slide-inner" data-info-title="906793-sd-sp-farmers-wednesday-117.JPG" data-info-attribution="K.C. Alfred / The San Diego Union-Tribune" data-image-bsp-id="0000017e-ac56-d7ac-a9ff-ff5e29a20001">
    <div class="carousel-slide-media-wrapper">
        <div class="carousel-slide-media">
    <img class="image" alt="Richy Werenski waits to tee off on the 16th hole during the first round of the Farmers Insurance Open in La Jolla." data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/c30195f/2147483647/strip/true/crop/5132x3424+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F22%2F32c470d54f33b88229454e2fa89d%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-117.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/6ac8364/2147483647/strip/true/crop/5132x3424+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F22%2F32c470d54f33b88229454e2fa89d%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-117.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/56de8b7/2147483647/strip/true/crop/5132x3424+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F22%2F32c470d54f33b88229454e2fa89d%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-117.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/48a6401/2147483647/strip/true/crop/5132x3424+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F22%2F32c470d54f33b88229454e2fa89d%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-117.JPG 1024w,https://ca-times.brightspotcdn.com/dims4/default/751710c/2147483647/strip/true/crop/5132x3424+0+0/resize/1440x961!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F22%2F32c470d54f33b88229454e2fa89d%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-117.JPG 1440w" data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/02f586a/2147483647/strip/true/crop/5132x3424+0+0/resize/1439x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F22%2F32c470d54f33b88229454e2fa89d%2Fsd-photos-1staff-906793-sd-sp-farmers-wednesday-117.JPG" width="1439" height="960">

</div>
    </div><div class="carousel-slide-info"><div class="carousel-slide-numbers">
                    <span class="carousel-slide-current-slide">18</span>/<span class="carousel-slides-length">18</span>
                </div><div class="carousel-slide-info-title">Richy Werenski waits to tee off on the 16th hole during the first round of the Farmers Insurance Open in La Jolla.&nbsp;
                    <span class="carousel-slide-info-attribution">(K.C. Alfred / The San Diego Union-Tribune)</span>
                </div>
        </div></div>

            </div>
        </div>
</ps-carousel></div>
                                        
                                    

                                    


                                    <div class="byline">
                                        
                                            
                                        <time datetime="2022-01-31T14:00:32.072Z" class="published-date"><span class="published-date-day">Jan. 31, 2022 </span><span class="published-time">6 AM PT </span></time>
                                            <div class="page-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla&text=Photo%20gallery%3A%20Scenes%20from%20all%20four%20days%20of%20the%202022%20Farmers%20Insurance%20Open%20in%20La%20Jolla"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla&text=Photo%20gallery%3A%20Scenes%20from%20all%20four%20days%20of%20the%202022%20Farmers%20Insurance%20Open%20in%20La%20Jolla"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li><a class="action-link" href="mailto:?body=Photo%20gallery%3A%20Scenes%20from%20all%20four%20days%20of%20the%202022%20Farmers%20Insurance%20Open%20in%20La%20Jolla%0A%0Ahttps%3A%2F%2Fwww.lajollalight.com%2Fnews%2Fstory%2F2022-01-31%2Fphoto-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla%0A%0AFans%20returned%20to%20the%20Farmers%20Insurance%20Open%20on%20Jan.%2026-29%20after%20a%20one-year%2C%20pandemic-induced%20absence%2C%20and%20they%20were%20treated%20to%20a%20dramatic%20finish%20as%20Luke%20List%20edged%20Will%20Zalatoris%20in%20a%20final-round%20playoff%20at%20La%20Jolla%27s%20Torrey%20Pines%20Golf%20Course.%20"
    data-social-service="email" data-social-trigger="actionBar">
    <svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li>
                <span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.lajollalight.com/news/story/2022-01-31/photo-gallery-scenes-from-all-four-days-of-the-2022-farmers-insurance-open-in-la-jolla"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span>
            </li>
            <li>
                <span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>

                                    

                                    <div class="page-article-container">
                                        
                                            <div class="page-article-body">
                                                <div class="rich-text-article-body"><div class="rich-text-article-body-content rich-text-body" data-subscriber-content><p><a class="link" href="https://www.lajollalight.com/news/story/2022-01-27/farmers-insurance-open-golfers-are-greeted-by-smaller-gathering-as-billy-horschel-takes-first-round-lead" target="_blank">Fans returned</a> to the Farmers Insurance Open on Jan. 26-29 after a one-year, pandemic-induced absence, and they were treated to a <a class="link" href="https://www.lajollalight.com/news/story/2022-01-29/luke-list-beats-will-zalatoris-in-playoff-to-claim-dramatic-farmers-insurance-open-win-in-la-jolla" target="_blank">dramatic finish</a> as Luke List edged Will Zalatoris in a final-round playoff at La Jolla’s Torrey Pines Golf Course. It was the first PGA Tour victory for List, 37.</p><p>See the photos for scenes of all four days of the tournament.</p><p><i>— La Jolla Light staff </i>◆</p></div></div>
                                            </div>
                                        

                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="tags">
        <a class="link" href="https://www.lajollalight.com/news">News </a><a class="link" href="https://www.lajollalight.com/sports">Sports </a><a class="link" href="https://www.lajollalight.com/lifestyle/philanthropy">Photo Galleries</a>
    </div>
    



                                
                                    <ps-newsletter-module class="module newsletter-module" data-id="233" data-module-id="0000017e-b0f6-ddc6-af7f-f5f766170000">
    <div class="module-container">
        <div class="module-icon">
            <svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span>
        </div>
        
            <p class="module-title">Get the La Jolla Light weekly in your inbox</p>
        
    </div>
    
        <p class="module-description">News, features and sports about La Jolla, every Thursday for free</p>
    
    <form
        class="form newsletter-module-form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please try again."
        data-invalid-email-message="Please enter valid email address."
        data-field-error-message="Something went wrong. Please try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Manage all your newsletters here."
        data-success-pre-text="You&#x27;ve signed up"
        data-success-post-text="successfully."
        data-subscription-url="https://membership.sandiegouniontribune.com/newsletters"
    novalidate>
        
            <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-0000017e-b0f6-ddc6-af7f-f5f766170000"><span>Enter email address</span>
        <input class="email-input-element text-input-element" type="email" id="email-input-element-0000017e-b0f6-ddc6-af7f-f5f766170000" name="emailinput"  placeholder="Enter email address"  />
    </label>
</div>

        
        <div class="form-error-message"></div>
        <div class="form-buttons">
            <button class="button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <p class="module-disclaimer">
        You may occasionally receive promotional content from the La Jolla Light.
      </p>
    
</ps-newsletter-module>
                                

                                <div class="bylines">
</div>

                                

                                
    <div class="page-main-content-footer" data-click="contentFooter">
    
        <div class="column-container one-column-container" data-click="1col">
    
        <p class="column-container-title">Become a press patron</p>
    
    <div class="column-container-row one-column-container-row">
        
            <div class="column-container-column one-column-container-column">
                <ps-promo class="promo promo-position-large promo-large"  data-module-id="0000016c-20f0-d15c-a56c-fcf841ae000e"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.presspatron.com/lajollalight.html/?utm_source=footer-v1.1">Support local journalism</a>
</p></div><p class="promo-description">At a time when local news is more important than ever, support from our readers is essential. If you are able to, please <u><a class="link" href="https://www.lajollalight.com/heartened-humbled">support the La Jolla Light</a></u> today.</p></div>
  </div>
</ps-promo>
            </div>
        
    </div>
</div>

    

<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad8916a748-06ef-4df7-af59-e56d1d75af69" class="google-dfp-ad" data-slot-name="/21787098806/web.lajollalight/news" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-ad-size-maps="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                <div class="rail-content">
                                    
                                    <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad59a329d2-1fac-4709-b059-9e37fb6e8f73" class="google-dfp-ad" data-slot-name="/21787098806/web.lajollalight/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000178-1d63-d6d2-affb-3d73d2220000" data-content-type="oneOffPage" data-show-img



>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.lajollalight.com/submit-a-letter-to-the-editor" aria-label="Submit a Letter to the Editor"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/c34166a/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg" data-lazy-load="true"
/>
        
    

    
    <img class="image" alt="" width="320" height="214"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/108b447/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.lajollalight.com/submit-a-letter-to-the-editor">Submit a Letter to the Editor</a>
</p></div></div></div>
</ps-promo>
<div class="list list-l list-spacer-bottom"  data-list-id="00000169-d91b-d055-a37b-f9dfa8d20001" data-module-id="00000169-d91b-d055-a37b-f9dfa8d20001"><div class="list-header list-l-list-header" >
    
        <p class="list-header-title list-l-list-header-title" data-counter="5">Latest
        </p>
    
</div>
<ul class="list-menu list-l-menu"><li data-click="liL0promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-b0f6-ddc6-af7f-f5f766260000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.lajollalight.com/news/opinion">Opinion </a></p><p class="promo-title">
    <a class="link" href="https://www.lajollalight.com/news/opinion/story/2022-01-30/guest-commentary-traveling-by-air-leave-your-guns-at-home">Guest commentary: Traveling by air? Leave your guns at home</a>
</p></div><p class="promo-timestamp" data-date="Jan. 30, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1643572833808"
    ></p></div></div>
</ps-promo>
</li><li data-click="liL1promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-b0f6-ddc6-af7f-f5f766280000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.lajollalight.com/news">News </a></p><p class="promo-title">
    <a class="link" href="https://www.lajollalight.com/news/story/2022-01-30/la-jolla-to-see-some-utility-undergrounding-this-year-as-legacy-projects-resume">La Jolla to see some utility undergrounding this year as ‘legacy projects’ resume</a>
</p></div><p class="promo-timestamp" data-date="Jan. 30, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1643562030471"
    ></p></div></div>
</ps-promo>
</li><li data-click="liL2promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-b0f6-ddc6-af7f-f5f7662a0001" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.lajollalight.com/news">News </a></p><p class="promo-title">
    <a class="link" href="https://www.lajollalight.com/news/story/2022-01-29/luke-list-beats-will-zalatoris-in-playoff-to-claim-dramatic-farmers-insurance-open-win-in-la-jolla">Luke List beats Will Zalatoris in playoff to claim dramatic Farmers Insurance Open win in La Jolla</a>
</p></div><p class="promo-timestamp" data-date="Jan. 29, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1643526742744"
    ></p></div></div>
</ps-promo>
</li><li data-click="liL3promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-b0f6-ddc6-af7f-f5f7662d0000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.lajollalight.com/news">News </a></p><p class="promo-title">
    <a class="link" href="https://www.lajollalight.com/news/story/2022-01-29/photo-gallery-st-madeleine-sophies-center-presents-tea-by-the-sea-at-the-marine-room">Photo gallery: St. Madeleine Sophie’s Center presents ‘Tea by the Sea’ at The Marine Room</a>
</p></div><p class="promo-timestamp" data-date="Jan. 29, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1643475642910"
    ></p></div></div>
</ps-promo>
</li><li data-click="liL4promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-b0f6-ddc6-af7f-f5f7662f0000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.lajollalight.com/news">News </a></p><p class="promo-title">
    <a class="link" href="https://www.lajollalight.com/news/story/2022-01-28/bocce-blight-la-jollas-temporary-bocce-court-proves-popular-despite-need-for-repairs-rec-group-says">Bocce blight?: La Jolla’s temporary bocce court proves popular, despite need for repairs, rec group says</a>
</p></div><p class="promo-timestamp" data-date="Jan. 28, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1643419600523"
    ></p></div></div>
</ps-promo>
</li></ul></div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adec88f739-52f6-4950-a364-51410b303ba7" class="google-dfp-ad" data-slot-name="/21787098806/web.lajollalight/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad4cc877a0-06ca-4c61-9b1b-97d9829647fa" class="google-dfp-ad" data-slot-name="/21787098806/web.lajollalight/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adba8f0172-c335-4aae-a7b1-ee8a9589ca95" class="google-dfp-ad" data-slot-name="/21787098806/web.lajollalight/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            


        </div>
        <footer class="page-footer">
        <div class="page-footer-content">
                <div class="page-footer-logo"><a aria-label="home page" href="/"  ><picture>
    
    

    
    <img class="page-logo-image" alt="" width="842" height="120"
            data-src="https://ca-times.brightspotcdn.com/07/0a/3152ee0844109dd4729aa1604e72/la-jolla-light.svg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a>
</div>
                <div class="page-footer-group">
                <div class="group"><div class="rich-text-module" data-module-id="00000169-e9f6-de85-aff9-fdf74f390000">
    
    <div class="rich-text-body rich-text-items"><p><a class="link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a><br><a class="link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms of Service</a><br><a class="link" href="https://www.lajollalight.com/subscribe-to-our-newsletter">Sign Up For Our Newsletter</a></p></div>


</div>
<div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li><a class="social-link" rel="noreferrer noopener" href="https://www.facebook.com/lajollalight/" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div></div>
                <div class="group"><nav class="footer-navigation"><ul class="footer-navigation-menu"><li class="footer-navigation-menu-column" data-click="navf0">
                
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.lajollalight.com/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms </a>
</li>
        
    </ul>

            </li><li class="footer-navigation-menu-column" data-click="navf1">
                
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.lajollalight.com/advertise">Advertise</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.lajollalight.com/ljl-find-a-copy-htmlstory.html">Find a Copy</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.lajollalight.com/digital-publications">Digital Publications</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.lajollalight.com/html5/desktop/production/default.aspx?pubid=ccfa8a4e-30d9-4f6c-a77a-e822b4e06827" target="_blank">La Jolla Light E-Edition</a>
</li>
        
    </ul>

            </li></ul></nav></div>
            </div><div class="page-footer-disclaimer">Copyright © 2022, La Jolla Light | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank">CA Notice of Collection</a></div></div>
    </footer>

        

    </body>
</html>
